Back to overview
Maintenance
サーバーOSメンテナンス(汎用:norasocial)
Jan 04, 2026 at 04:20pm UTC
–
Jan 04, 2026 at 04:30pm UTC
Affected services
Web - nora.social
Streaming - nora.social
Resolved
Jan 04, 2026 at 04:30pm UTC
作業完了しました
Affected services
Created
Jan 04, 2026 at 04:20pm UTC
オブジェクトストレージ周りのメンテナンスを行います
Swift → S3互換
Affected services